Searching for Android 5 (Lollipop) devices

Message boards : News : Searching for Android 5 (Lollipop) devices
Message board moderation

To post messages, you must log in.

AuthorMessage
Profile yoyo_rkn
Volunteer moderator
Project administrator
Project developer
Project tester
Volunteer developer
Volunteer tester
Project scientist

Send message
Joined: 22 Aug 11
Posts: 411
Credit: 4,665,882
RAC: 5,429
Germany
Message 750 - Posted: 25 Dec 2014, 17:52:59 UTC

Hello,

I want to compile a dnetc version for yoyo@home which runs also on Android 5 (Lollipop). The current version doesn't run there.
So if you own a Android 5 device or know somebody who has one, please attach to yafu. Currently this should lead to errors. But keep them attached so I can provide a new version and see if it is running.
Please ask also in the forum of your team.

Many thanks,
yoyo
ID: 750 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote

Message boards : News : Searching for Android 5 (Lollipop) devices



Copyright © 2011-2017 yoyo